IsyCorp: e-businnes per P.A. e Aziende by INTERSYSTEM Ingegneria Informatica   

Login / Registrati  
cw cws
SCHEDA PRODOTTO
Zoom Altra immagine ingrandita disponibile

PartNumber: SIP-T58W_with_camera
  Yealink Sip-t58w With Camera   (Carta di Credito Web ) 341,58 € + IVA Aggiungi Prodotto al Carrello
     
    Pagamento e Prezzo si cambiano nel Carrello, inserito il primo articolo.  
         
Marchio:Yealink        
Codice:549998.01        
PartNumber:SIP-T58W_with_camera      
EAN:6938818307674         
dispo Disponibile c/o Vendor         
Notifica Disponibilità        
         
         
         
         
 Altri articoli del Produttore:  Yealink      
 Altri articoli nelle Categorie:/ Telefonia / Telefoni / Telefoni IP      
 
. 

 Scheda Tecnica dal Produttore:
  Caratteristiche
  - Modalità Dual-Tone Multi-Frequency (DTMF) In-band,Out-of band,SIP info  
  - Numero di tasti di funzione 7  
  - Numero di tasti della tastiera 27  
  - Compatibile con ausili acustici SI  Y/N
  - Montabile a parete SI  Y/N
  - Casella vocale di posta integrata SI  Y/N
  - Tipo di apparecchio Wired handset  
  - Colore del prodotto Grey  
  Display
  - Tipologia touch screen Capacitive  
  - Dimensioni schermo 7  "
  - Touch screen SI  Y/N
  - Risoluzione del display 1024 x 600  pixels
  - Tipologia display LCD  
  Caratteristiche del telefono
  - Capacità rubrica 1000  entries
  - Chiamata in attesa SI  Y/N
  - Capacità di reperimento remoto supportata SI  Y/N
  - Identificatore di chiamata SI  Y/N
  - Chiamata anonima SI  Y/N
  - Composizione veloce SI  Y/N
  - Full duplex SI  Y/N
  - Spia di messaggio in attesa (MWI) SI  Y/N
  - Richiamata SI  Y/N
  - Intercom SI  Y/N
  - trasferimento della chiamata SI  Y/N
  - Parcheggio chiamata SI  Y/N
  - Re-dial SI  Y/N
  - Possibilità di conferenza telefonica SI  Y/N
  - Rifiuto della chiamata anonima SI  Y/N
  - ripresa di chiamata SI  Y/N
  - Capacità trasferimento chiamata SI  Y/N
  - Attesa chiamate SI  Y/N
  - Segreteria telefonica SI  Y/N
  Audio
  - Velocità fax (lettera) SI  Y/N
  - Occultamento di perdita di pacchetti (PLC) SI  Y/N
  - Comfort di Generazione di Rumori (CNG) SI  Y/N
  - Dettettore vocale SI  Y/N
  - Riduzione rumore SI  Y/N
  - Controllo automatico SI  Y/N
  - Codec voce G.711a,G.722,G.723.1,G.726,G.729,G.729A,G.729B,iLBC  
  - Modalità mute microfono SI  Y/N
  - Telefono con vivavoce SI  Y/N
  Video
  - Codec video H.264 High Profile, H.264, VP8  
  - Risoluzioni video 1280 x 720  pixels
  Collegamento in rete
  - Protocolli di rete supportati IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)  
  - Standard Wi-Fi 802.11a,802.11b,802.11g,Wi-Fi 4 (802.11n)  
  - Standard di rete IEEE 802.11a,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.1x,IEEE 802.3af  
  - Supporto qualità del servizio (QoS) SI  Y/N
  - Versione Bluetooth 4.2  
  - Bluetooth SI  Y/N
  - Wi-Fi SI  Y/N
  - Velocità trasferimento Ethernet LAN 1000  Mbit/s
  - Tipo di interfaccia LAN Ethernet Gigabit Ethernet  
  - Collegamento ethernet LAN SI  Y/N
  Connettività
  - Quantità porte Ethernet LAN (RJ-45) 2  
  - Quantità porte USB 2.0 2  
  - Quantità di porte RJ-9 2  
  Gestione energetica
  - Supporto Power over Ethernet (PoE) SI  Y/N
  Sicurezza
  - Algoritmi di sicurezza supportati 256-bit AES,HTTPS,TLS,WPA2,WPA3  
  Dimensioni e peso
  - Peso dell'imballo 9860  g
  - Altezza imballo 128  mm
  - Profondità imballo 293  mm
  - Larghezza imballo 324  mm
  - Peso 9165  g
  - Altezza 239  mm
  - Profondità 220  mm
  - Larghezza 259.4  mm
  Condizioni ambientali
  - Intervallo temperatura di funzionamento 0 - 40  °C
  Contenuto dell'imballo
  - Numero di manici inclusi 1  pcs
  Condizioni ambientali
  - Range di umidità di funzionamento 10 - 95  %
   

 
Tutti i prezzi NON sono comprensivi di IVA. Il Listino è in EURO, salvo se diversamente indicato. Marchi e i nomi di prodotti sono registrati dai rispettivi titolari. Dati a cura del Fornitore. Non possiamo essere ritenuti responsabili per eventuali errori o refusi presenti. Prodotti, versioni, prezzi, termini e garanzie sono soggetti a cambiamenti senza preavviso. In ogni rapporto di fornitura valgono le Condizioni Generali di Vendita. Prezzi aggiornati in tempo reale.
Perchè Comprare qui?
punto Prodotti di qualità dei maggiori Marchi
 Informazione sulla disponibilità dei prodotti
 Aiuto all'acquisto
 Sicurezza nell'acquisto
 Scelta della forma di pagamento
 Pagamenti sicuri con transazioni riservate
 Rispetto della Privacy
 Supporto nella soluzione di problemi
 Professionalità e competenza del nostro Staff
 Ricerca su richiesta di prodotti non a Listino

Tutti i Prodotti Axis
Tutti i Prodotti Intel
Tutti i Prodotti QNAP
 
 
IsyCorp Dipartimento di INTERSYSTEM Ingegneria Informatica S.r.l. Società a socio unico P.IVA 00865531008 CF 01203550353 CU MITWDG8 CCIA: 614171 © 2000-2019 E' vietata la riproduzione anche parziale.