IsyCorp: e-businnes per P.A. e Aziende by INTERSYSTEM Ingegneria Informatica   

Login / Registrati  
cw cws
SCHEDA PRODOTTO
Zoom Altra immagine ingrandita disponibile

PartNumber: GS-4210-24PL4C
  PLANET Ipv6/ipv4, 24-port Managed 802.3at PoE+ GbE   (Carta di Credito Web ) 493,44 € + IVA Aggiungi Prodotto al Carrello
Ethernet Switch + 4-port GbE Combo Tp/sfp (440w PoE Bud      
    Pagamento e Prezzo si cambiano nel Carrello, inserito il primo articolo.  
         
Marchio:PLANET        
Codice:518031.02        
PartNumber:GS-4210-24PL4C      
EAN:4711605280617         
dispo Ordinabile         
Notifica Disponibilità        
         
         
         
         
 Altri articoli del Produttore:  PLANET      
 Altri articoli nelle Categorie:/ Hardware / Networking / Switch      
 
. 

 Scheda Tecnica dal Produttore:
  Caratteristiche di gestione
  - Supporto MIB RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635  
  - Registro evento di sistema SI  Y/N
  - Classificazione del traffico SI  Y/N
  - Ispezione ARP SI  Y/N
  - Gestione web-based SI  Y/N
  - Supporto qualità del servizio (QoS) SI  Y/N
  - Livello del commutatore L2/L4  
  - Tipo interruttore Managed  
  Connettività
  - Console port RJ-45  
  - Connettore a fibra ottica MiniGBIC,SFP  
  - Quantità di porte Combo SFP 4  
  - Quantità di moduli SFP+ installati 0  
  - Quantità di moduli SFP installati 0  
  - Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)  
  - Quantità di porte RJ-45 28  
  Collegamento in rete
  - Numero di VLA 4094  
  - Caratteristiche della LAN virtuale Private VLAN,Tagged VLAN,Protocol-based VLAN  
  - VLAN support SI  Y/N
  - Raggruppamento link SI  Y/N
  - Supporto controllo flusso SI  Y/N
  - Apertura albero di protocollo SI  Y/N
  - Rilevamento di collegamento attivo SI  Y/N
  - Auto MDI/MDI-X SI  Y/N
  - Full duplex SI  Y/N
  - Mirroring della porta SI  Y/N
  - Tecnologia Ethernet su cavi in rame 10BASE-T,100BASE-FX,100BASE-TX,100BASE-T,1000BASE-T  
  - Supporto 10G NO  Y/N
  - Standard di rete IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z  
  Fibra ottica
  - Distanza di trasmissione (max) 0.1  km
  - Tecnologia delle fibre dei cavi elettrici 1000BASE-X  
  Trasmissione dati
  - Buffer di memoria di pacchetto 4.1  MB
  - Frame Jumbo 10000  
  - Supporto Jumbo Frames SI  Y/N
  - Numero di code 8  
  - Numero di bauli 64  
  - Store-and-forward SI  Y/N
  - Dimensioni tavola MAC 8000  entries
  - Throughput 41.67  Mpps
  - Capacità di commutazione 56  Gbit/s
  Sicurezza
  - Protezione/Filtro BPDU SI  Y/N
  - Supporto SSH/SSL SI  Y/N
  - Filtri MAC address SI  Y/N
  - Funzione IP-MAC-Port binding SI  Y/N
  - Autenticazione Port-based authentication  
  - Algoritmi di sicurezza supportati 802.1x RADIUS,SNMP,SSH  
  - Funzione IGMP snooping SI  Y/N
  - Lista di controllo accesso (ACL) SI  Y/N
  Funzioni Multicast
  - Numero di gruppi multicast filtrati 256  
  Design
  - Certificazione FCC 15 A, CE  
  - Indicatori LED Activity,Link,PoE,Power,System  
  - Tasto reset SI  Y/N
  - Materiale della scocca Metal  
  - Colore del prodotto Blue  
  - Fattore di forma 1U  
  - Impilabile NO  Y/N
  - Montaggio rack SI  Y/N
  Prestazione
  - Codice del Sistema Armonizzato (SA) 85176990  
  - Firmware aggiornabile SI  Y/N
  Gestione energetica
  - Gestione energetica SI  Y/N
  - Funzionalità di protezione dell'alimentazione Short circuit  
  - Consumo energetico (max) 520  W
  - Consumi -  W
  - Frequenza di ingresso AC 50 - 60  Hz
  - Tensione di ingresso AC 100 - 240  V
  Power over Ethernet (PoE)
  - Bilancio energetico totale del PoE 440  W
  - Potenza Power over Ethernet (PoE) per porta 36  W
  - Quantità porte Power over Ethernet (PoE) 24  
  - Supporto Power over Ethernet (PoE) SI  Y/N
  Condizioni ambientali
  - Dissipazione del calore 1774  BTU/h
  - Umidità 5 - 95  %
  - Range di umidità di funzionamento 5 - 95  %
  - Intervallo di temperatura -20 - 70  °C
  - Intervallo temperatura di funzionamento 0 - 50  °C
  Dimensioni e peso
  - Peso 4800  g
  - Altezza 44.5  mm
  - Profondità 300  mm
  - Larghezza 440  mm
  Dati su imballaggio
  - Peso dell'imballo 500  g
  - Altezza imballo 100  mm
  - Profondità imballo 570  mm
  - Larghezza imballo 395  mm
  - Tipo di imballo Box  
   

 
Tutti i prezzi NON sono comprensivi di IVA. Il Listino è in EURO, salvo se diversamente indicato. Marchi e i nomi di prodotti sono registrati dai rispettivi titolari. Dati a cura del Fornitore. Non possiamo essere ritenuti responsabili per eventuali errori o refusi presenti. Prodotti, versioni, prezzi, termini e garanzie sono soggetti a cambiamenti senza preavviso. In ogni rapporto di fornitura valgono le Condizioni Generali di Vendita. Prezzi aggiornati in tempo reale.
Perchè Comprare qui?
punto Prodotti di qualità dei maggiori Marchi
 Informazione sulla disponibilità dei prodotti
 Aiuto all'acquisto
 Sicurezza nell'acquisto
 Scelta della forma di pagamento
 Pagamenti sicuri con transazioni riservate
 Rispetto della Privacy
 Supporto nella soluzione di problemi
 Professionalità e competenza del nostro Staff
 Ricerca su richiesta di prodotti non a Listino

Tutti i Prodotti NVIDIA
Tutti i Prodotti NZXT
Tutti i Prodotti ORing
Tutti i Prodotti Philips
 
 
IsyCorp Dipartimento di INTERSYSTEM Ingegneria Informatica S.r.l. Società a socio unico P.IVA 00865531008 CF 01203550353 CU MITWDG8 CCIA: 614171 © 2000-2019 E' vietata la riproduzione anche parziale.