| |
Caratteristiche di gestione |
| |
- |
Supporto MIB |
RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB
|
|
| |
- |
Registro evento di sistema |
Y/N |
|
| |
- |
Classificazione del traffico |
Y/N |
|
| |
- |
Gestione web-based |
Y/N |
|
| |
- |
Ispezione ARP |
Y/N |
|
| |
- |
Supporto qualità del servizio (QoS) |
Y/N |
|
| |
- |
Livello del commutatore |
L2
|
|
| |
- |
Tipo interruttore |
Managed
|
|
| |
Connettività |
| |
- |
Tipi schede di memoria |
Not supported
|
|
| |
- |
Console port |
RS-232
|
|
| |
- |
Quantità di slot per modulo SFP |
2
|
|
| |
- |
Quantità di moduli SFP+ installati |
0
|
|
| |
- |
Tipo di porte RJ-45 |
Gigabit Ethernet (10/100/1000)
|
|
| |
- |
Quantità di porte RJ-45 |
2
|
|
| |
Collegamento in rete |
| |
- |
Caratteristiche della LAN virtuale |
Private VLAN,Tagged VLAN,Protocol-based VLAN,Port-based VLAN
|
|
| |
- |
VLAN support |
Y/N |
|
| |
- |
Auto-apprendimento dell'indirizzo MAC supportato |
Y/N |
|
| |
- |
Auto-rilevamento |
Y/N |
|
| |
- |
Rate limiting |
Y/N |
|
| |
- |
Auto-negoziazione |
Y/N |
|
| |
- |
Supporto controllo flusso |
Y/N |
|
| |
- |
Raggruppamento link |
Y/N |
|
| |
- |
Apertura albero di protocollo |
Y/N |
|
| |
- |
Controllo Broadcast storm |
Y/N |
|
| |
- |
Auto-invecchiamento dell'indirizzo MAC supportato |
Y/N |
|
| |
- |
Auto MDI/MDI-X |
Y/N |
|
| |
- |
Full duplex |
Y/N |
|
| |
- |
Mirroring della porta |
Y/N |
|
| |
- |
Tecnologia Ethernet su cavi in rame |
10BASE-T,100BASE-T,1000BASE-T
|
|
| |
- |
Supporto 10G |
Y/N |
|
| |
- |
Standard di rete |
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
|
|
| |
Fibra ottica |
| |
- |
Distanza di trasmissione (max) |
2
km |
|
| |
- |
Tipo fibra |
Multi-mode
|
|
| |
- |
Tecnologia delle fibre dei cavi elettrici |
100BASE-FX,100BASE-SX,1000BASELX
|
|
| |
Trasmissione dati |
| |
- |
Frame Jumbo |
10
|
|
| |
- |
Supporto Jumbo Frames |
Y/N |
|
| |
- |
Store-and-forward |
Y/N |
|
| |
- |
Dimensioni tavola MAC |
8000
entries |
|
| |
Sicurezza |
| |
- |
Algoritmi di sicurezza supportati |
128-bit AES,SNMP,SSH,SSL/TLS
|
|
| |
- |
Autenticazione |
Port-based authentication
|
|
| |
- |
Porta Admin-edge |
Y/N |
|
| |
- |
Funzione IP-MAC-Port binding |
Y/N |
|
| |
- |
Filtri MAC address |
Y/N |
|
| |
- |
Porta di sicurezza statica |
Y/N |
|
| |
- |
Supporto SSH/SSL |
Y/N |
|
| |
- |
Protezione contro i loop back |
Y/N |
|
| |
- |
Protezione/Filtro BPDU |
Y/N |
|
| |
- |
Funzione IGMP snooping |
Y/N |
|
| |
- |
Lista di controllo accesso (ACL) |
Y/N |
|
| |
- |
Caratteristiche DHCP |
DHCP server,DHCP client
|
|
| |
Funzioni Multicast |
| |
- |
Numero di gruppi multicast filtrati |
256
|
|
| |
- |
Supporto multicast |
Y/N |
|
| |
Design |
| |
- |
Certificazione |
FCC Part 15 Class A, CE
|
|
| |
- |
Interrutore On/Off |
Y/N |
|
| |
- |
Indicatori LED |
Y
|
|
| |
- |
Tasto reset |
Y/N |
|
| |
- |
Materiale della scocca |
Metal
|
|
| |
- |
Colore del prodotto |
Black
|
|
| |
- |
Fattore di forma |
1U
|
|
| |
- |
Impilabile |
Y/N |
|
| |
- |
Montaggio rack |
Y/N |
|
| |
Prestazione |
| |
- |
lunghezza massima cavo |
1200
m |
|
| |
- |
Firmware aggiornabile |
Y/N |
|
| |
Gestione energetica |
| |
- |
Consumi |
540
W |
|
| |
- |
Frequenza di ingresso AC |
50 - 60
Hz |
|
| |
- |
Tensione di ingresso AC |
100 - 240
V |
|
| |
Power over Ethernet (PoE) |
| |
- |
Bilancio energetico totale del PoE |
440
W |
|
| |
- |
Quantità di porte Power over Ethernet plus (PoE+) |
2
|
|
| |
- |
Quantità porte Power over Ethernet (PoE) |
2
|
|
| |
- |
Supporto Power over Ethernet (PoE) |
Y/N |
|
| |
Condizioni ambientali |
| |
- |
Umidità |
5 - 95
% |
|
| |
- |
Range di umidità di funzionamento |
5 - 95
% |
|
| |
- |
Intervallo di temperatura |
-10 - 70
°C |
|
| |
- |
Intervallo temperatura di funzionamento |
0 - 50
°C |
|
| |
Dimensioni e peso |
| |
- |
Peso |
4430
g |
|
| |
- |
Altezza |
44.5
mm |
|
| |
- |
Profondità |
300
mm |
|
| |
- |
Larghezza |
440
mm |
|
| |
Dati su imballaggio |
| |
- |
Piedini di gomma |
Y/N |
|
| |
- |
Kit di montaggio per rack |
Y/N |
|
| |
- |
Adattatore AC/DC |
Y/N |
|
| |
- |
Guida rapida |
Y/N |
|
| |
- |
Cavi inclusi |
RS-232
|
|
| |
Altre caratteristiche |
| |
- |
Voltaggio di ingresso |
52
V |
|