IsyCorp: e-businnes per P.A. e Aziende by INTERSYSTEM Ingegneria Informatica   

Login / Registrati  
cw cws
SCHEDA PRODOTTO
Zoom Altra immagine ingrandita disponibile

PartNumber: TL-SG2218P
  TP-Link Jetstream TL-SG2218P Switch Di Rete Gestito L2/l2+   (Carta di Credito Web ) 263,59 € + IVA Aggiungi Prodotto al Carrello
Gigabit Ethernet (10/100/1000) Supporto Power Over Ethernet      
    Pagamento e Prezzo si cambiano nel Carrello, inserito il primo articolo.  
         
Marchio:TP-Link        
Codice:338426.01        
PartNumber:TL-SG2218P      
EAN:4897098689516         
dispo Disponibile c/o Vendor         
Notifica Disponibilità        
         
         
         
         
 Altri articoli del Produttore:  TP-Link      
 Altri articoli nelle Categorie:/ Hardware / Networking / Switch      
 
. 

 Scheda Tecnica dal Produttore:
  Caratteristiche di gestione
  - Supporto MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)  
  - Registro evento di sistema SI  Y/N
  - Gestione web-based SI  Y/N
  - Ispezione ARP SI  Y/N
  - Configurazione dei parametri di localizzazione (CLI) SI  Y/N
  - Supporto qualità del servizio (QoS) SI  Y/N
  - Livello del commutatore L2/L2+  
  - Tipo interruttore Managed  
  Connettività
  - Quantità di slot per modulo SFP 2  
  - Quantità di moduli SFP+ installati 0  
  - Quantità di moduli SFP installati 0  
  - Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)  
  - Quantità di porte RJ-45 16  
  Collegamento in rete
  - VLAN support SI  Y/N
  - Raggruppamento link SI  Y/N
  - Apertura albero di protocollo SI  Y/N
  - Auto MDI/MDI-X SI  Y/N
  - Supporto controllo flusso SI  Y/N
  - Rate limiting SI  Y/N
  - Auto-negoziazione SI  Y/N
  - Controllo Broadcast storm SI  Y/N
  - Routing IP SI  Y/N
  - Routing basato su criteri SI  Y/N
  - Supporto 10G NO  Y/N
  - Standard di rete IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z  
  Trasmissione dati
  - Buffer di memoria di pacchetto 4.1  MB
  - Frame Jumbo 9  
  - Supporto Jumbo Frames SI  Y/N
  - Dimensioni tavola MAC 8000  entries
  - tasso di inoltro 26.78  Mpps
  - Capacità di commutazione 26.78  Gbit/s
  Sicurezza
  - Autenticazione MAC-based authentication,Port-based authentication  
  - Protezione contro i loop back SI  Y/N
  - Filtri MAC address SI  Y/N
  - Supporto SSH/SSL SI  Y/N
  - Protezione/Filtro BPDU SI  Y/N
  - Porta di sicurezza statica SI  Y/N
  - Lista di controllo accesso (ACL) SI  Y/N
  - Caratteristiche DHCP DHCP client,DHCP relay,DHCP snooping  
  Funzioni Multicast
  - Funzioni multicast Multicast forwarding  
  - Supporto multicast SI  Y/N
  Design
  - Certificazione CE, FCC, RoHS  
  - Indicatori LED Y  
  - Colore del prodotto Black  
  - Fattore di forma 1U  
  - Montaggio rack SI  Y/N
  Gestione energetica
  - Consumo energetico (max) 181.4  W
  - Frequenza di ingresso AC 50/60  Hz
  - Tensione di ingresso AC 100 - 240  V
  - Fonte di alimentazione inclusa SI  Y/N
  Power over Ethernet (PoE)
  - Bilancio energetico totale del PoE 150  W
  - Supporto Power over Ethernet (PoE) SI  Y/N
  Condizioni ambientali
  - Dissipazione del calore 619.06  BTU/h
  - Umidità 5 - 90  %
  - Range di umidità di funzionamento 10 - 90  %
  - Intervallo di temperatura -40 - 70  °C
  - Intervallo temperatura di funzionamento 0 - 50  °C
  Dimensioni e peso
  - Altezza 44  mm
  - Profondità 180  mm
  - Larghezza 440  mm
  Dati su imballaggio
  - Peso dell'imballo 2760  g
  - Altezza imballo 80  mm
  - Profondità imballo 528  mm
  - Larghezza imballo 250  mm
  - Tipo di imballo Box  
  - Guida utente SI  Y/N
  - Cavi inclusi LAN (RJ-45)  
  Altre caratteristiche
  - Velocità trasferimento Ethernet LAN 10,100,1000  Mbit/s
   

 
Tutti i prezzi NON sono comprensivi di IVA. Il Listino è in EURO, salvo se diversamente indicato. Marchi e i nomi di prodotti sono registrati dai rispettivi titolari. Dati a cura del Fornitore. Non possiamo essere ritenuti responsabili per eventuali errori o refusi presenti. Prodotti, versioni, prezzi, termini e garanzie sono soggetti a cambiamenti senza preavviso. In ogni rapporto di fornitura valgono le Condizioni Generali di Vendita. Prezzi aggiornati in tempo reale.
Perchè Comprare qui?
punto Prodotti di qualità dei maggiori Marchi
 Informazione sulla disponibilità dei prodotti
 Aiuto all'acquisto
 Sicurezza nell'acquisto
 Scelta della forma di pagamento
 Pagamenti sicuri con transazioni riservate
 Rispetto della Privacy
 Supporto nella soluzione di problemi
 Professionalità e competenza del nostro Staff
 Ricerca su richiesta di prodotti non a Listino

Tutti i Prodotti ViewSonic
Tutti i Prodotti Wacom
Tutti i Prodotti WD
Tutti i Prodotti WEWA
 
 
IsyCorp Dipartimento di INTERSYSTEM Ingegneria Informatica S.r.l. Società a socio unico P.IVA 00865531008 CF 01203550353 CU MITWDG8 CCIA: 614171 © 2000-2019 E' vietata la riproduzione anche parziale.