IsyCorp: e-businnes per P.A. e Aziende by INTERSYSTEM Ingegneria Informatica   

Login / Registrati  
cw cws
SCHEDA PRODOTTO
Zoom Altra immagine ingrandita disponibile

PartNumber: DSS-200G-10MPP/E
  D-Link DSS-200G-10MPP/E 1U, Gigabit Ethernet, 8x   (Carta di Credito Web ) 269,26 € + IVA Aggiungi Prodotto al Carrello
10/100/1000 Mbps PoE, 2x SFP 1000 Mbps, 14.88 Mpps, 8K Entr      
    Pagamento e Prezzo si cambiano nel Carrello, inserito il primo articolo.  
         
Marchio:D-Link        
Codice:359563.01        
PartNumber:DSS-200G-10MPP/E      
EAN:0790069468070         
dispo Ordinabile         
Notifica Disponibilità        
         
         
         
         
 Altri articoli del Produttore:  D-Link      
 Altri articoli nelle Categorie:/ Hardware / Networking / Switch      
 
. 

 Scheda Tecnica dal Produttore:
  Caratteristiche di gestione
  - Supporto MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping  
  - Gestione web-based SI  Y/N
  - Classificazione del traffico SI  Y/N
  - Supporto qualità del servizio (QoS) SI  Y/N
  - Livello del commutatore L2  
  - Tipo interruttore Managed  
  Connettività
  - Quantità di moduli SFP installati 2  
  - Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)  
  - Quantità di porte RJ-45 8  
  Collegamento in rete
  - Numero di VLA 4094  
  - Caratteristiche della LAN virtuale Voice VLAN  
  - VLAN support SI  Y/N
  - Supporto controllo flusso SI  Y/N
  - Apertura albero di protocollo SI  Y/N
  - Rate limiting SI  Y/N
  - Auto-negoziazione SI  Y/N
  - Blocco Head-of-line (HOL) SI  Y/N
  - Controllo Broadcast storm SI  Y/N
  - Raggruppamento link SI  Y/N
  - Auto MDI/MDI-X SI  Y/N
  - Full duplex SI  Y/N
  - Mirroring della porta SI  Y/N
  - Standard di rete IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bt,IEEE 802.3u,IEEE 802.3x  
  Trasmissione dati
  - Buffer di memoria di pacchetto 4.1  MB
  - Frame Jumbo 10240  
  - Supporto Jumbo Frames SI  Y/N
  - Numero di code 4  
  - Dimensioni tavola MAC 8000  entries
  - tasso di inoltro 14.88  Mpps
  - Capacità di commutazione 20  Gbit/s
  Sicurezza
  - Protezione della password SI  Y/N
  - Supporto SSH/SSL SI  Y/N
  - Algoritmi di pianificazione di coda Strict Priority Queue (SPQ),Weighted Round Robin (WRR)  
  - Funzione IGMP snooping SI  Y/N
  Funzioni Multicast
  - Funzioni multicast Controllable multicast  
  - Supporto multicast SI  Y/N
  Design
  - Indicatori LED Activity,Alarm,Link,Power,Speed  
  - Tasto reset SI  Y/N
  - Colore del prodotto Grey  
  - Fattore di forma 1U  
  Prestazione
  - Tempo medio tra guasti (MTBF) 508112  h
  - Emissione acustica 50.6  dB
  - Memoria flash 32  MB
  - RAM installata 128  MB
  - Tipo memoria DDR3-SDRAM  
  Gestione energetica
  - Consumo energetico (max) 267.5  W
  - Corrente d'ingresso 3  A
  - Frequenza di ingresso AC 50/60  Hz
  - Tensione di ingresso AC 100 - 240  V
  - Fonte di alimentazione inclusa SI  Y/N
  Power over Ethernet (PoE)
  - Bilancio energetico totale del PoE 242  W
  - Potenza Power over Ethernet (PoE) per porta 90  W
  - Quantità porte Power over Ethernet (PoE) 8  
  - Supporto Power over Ethernet (PoE) SI  Y/N
  Condizioni ambientali
  - Dissipazione del calore 87  BTU/h
  - Umidità 0 - 95  %
  - Range di umidità di funzionamento 0 - 95  %
  - Intervallo di temperatura -40 - 70  °C
  - Intervallo temperatura di funzionamento -5 - 50  °C
  Dimensioni e peso
  - Peso 2050  g
  - Altezza 44  mm
  - Profondità 230  mm
  - Larghezza 280  mm
  Altre caratteristiche
  - Voltaggio di ingresso 100 - 240  V
  - Velocità trasferimento Ethernet LAN 1000  Mbit/s
   

 
Tutti i prezzi NON sono comprensivi di IVA. Il Listino è in EURO, salvo se diversamente indicato. Marchi e i nomi di prodotti sono registrati dai rispettivi titolari. Dati a cura del Fornitore. Non possiamo essere ritenuti responsabili per eventuali errori o refusi presenti. Prodotti, versioni, prezzi, termini e garanzie sono soggetti a cambiamenti senza preavviso. In ogni rapporto di fornitura valgono le Condizioni Generali di Vendita. Prezzi aggiornati in tempo reale.
Perchè Comprare qui?
punto Prodotti di qualità dei maggiori Marchi
 Informazione sulla disponibilità dei prodotti
 Aiuto all'acquisto
 Sicurezza nell'acquisto
 Scelta della forma di pagamento
 Pagamenti sicuri con transazioni riservate
 Rispetto della Privacy
 Supporto nella soluzione di problemi
 Professionalità e competenza del nostro Staff
 Ricerca su richiesta di prodotti non a Listino

Tutti i Prodotti Promise
Tutti i Prodotti QNAP
Tutti i Prodotti Revoltec
Tutti i Prodotti SCALITY
 
 
IsyCorp Dipartimento di INTERSYSTEM Ingegneria Informatica S.r.l. Società a socio unico P.IVA 00865531008 CF 01203550353 CU MITWDG8 CCIA: 614171 © 2000-2019 E' vietata la riproduzione anche parziale.