IsyCorp: e-businnes per P.A. e Aziende by INTERSYSTEM Ingegneria Informatica   

Login / Registrati  
cw cws
SCHEDA PRODOTTO
Zoom Altra immagine ingrandita disponibile

PartNumber: DGS-3130-30PS
  D-Link 24 X 10/100/1000base T PoE Ports   (Carta di Credito Web ) 1.303,28 € + IVA Aggiungi Prodotto al Carrello
     
    Pagamento e Prezzo si cambiano nel Carrello, inserito il primo articolo.  
         
Marchio:D-Link        
Codice:359667.01        
PartNumber:DGS-3130-30PS      
EAN:0790069469947         
dispo Ordinabile         
Notifica Disponibilità        
         
         
         
         
 Altri articoli del Produttore:  D-Link      
 Altri articoli nelle Categorie:/ Hardware / Networking / Switch      
 
. 

 Scheda Tecnica dal Produttore:
  Caratteristiche di gestione
  - Supporto MIB RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737  
  - Registro evento di sistema SI  Y/N
  - Ispezione ARP SI  Y/N
  - Gestione web-based SI  Y/N
  - Supporto qualità del servizio (QoS) SI  Y/N
  - Livello del commutatore L3  
  - Tipo interruttore Managed  
  Connettività
  - Connettore di alimentazione AC-in jack  
  - Quantità porte USB 2.0 1  
  - Console port RJ-45  
  - Connettore a fibra ottica SFP+  
  - Quantità di slot del modulo SFP+ 4  
  - Quantità di moduli SFP+ installati 0  
  - Quantità di moduli SFP installati 0  
  - Quantità di porte Gigabit Ethernet (rame) 24  
  - Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)  
  - Quantità di porte RJ-45 24  
  Collegamento in rete
  - Numero di VLA 4000  
  - Caratteristiche della LAN virtuale Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN  
  - VLAN support SI  Y/N
  - Supporto controllo flusso SI  Y/N
  - Raggruppamento link SI  Y/N
  - Apertura albero di protocollo SI  Y/N
  - Arresto rapido SI  Y/N
  - Blocco Head-of-line (HOL) SI  Y/N
  - Controllo Broadcast storm SI  Y/N
  - Mirroring della porta SI  Y/N
  - Tecnologia Ethernet su cavi in rame 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T  
  - Supporto 10G SI  Y/N
  - Standard di rete IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x  
  Trasmissione dati
  - Buffer di memoria di pacchetto 2  MB
  - Frame Jumbo 9000  
  - Supporto Jumbo Frames SI  Y/N
  - Numero di code 8  
  - Dimensioni tavola MAC 16384  entries
  - tasso di inoltro 125  Mpps
  - Capacità di commutazione 168  Gbit/s
  Sicurezza
  - Algoritmi di pianificazione di coda SP,WRR+SP,Weighted Round Robin (WRR)  
  - Algoritmi di sicurezza supportati SNMP,SNMPv3,SSH-2,SSL/TLS  
  - Protezione della password SI  Y/N
  - Protezione contro i loop back SI  Y/N
  - Autenticazione Guest VLAN,MAC-based authentication,Port-based authentication  
  - Porta di sicurezza statica SI  Y/N
  - Protezione/Filtro BPDU SI  Y/N
  - Prevenzione attacco DoS SI  Y/N
  - Supporto SSH/SSL SI  Y/N
  - Protezione della root SI  Y/N
  - Funzione IGMP snooping SI  Y/N
  - Voci IGMP 128  
  - Ingresso della Lista di controllo degli accessi (ACL) 2048  
  - Uscita della Lista di controllo degli accessi (ACL) 512  
  - Regole della Lista di Controllo Accessi (ACL) 2048  
  - Lista di controllo accesso (ACL) SI  Y/N
  - Caratteristiche DHCP DHCP server,DHCP snooping,DHCP relay,DHCP client  
  Funzioni Multicast
  - Snooping del Multicast listener discovery (MLD) Y  
  - Voci MLD 1024  
  - Funzioni multicast Controllable multicast  
  - Supporto multicast SI  Y/N
  Protocolli
  - Protocollo di routing RIP  
  - Protocollo di registrazione GARP VLAN (GVRP) SI  Y/N
  Design
  - Certificazione FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC  
  - Sicurezza CB, cUL, BSMI, CCC  
  - Indicatori LED Y  
  - Colore del prodotto Black,Grey  
  - Impilabile SI  Y/N
  - Montaggio rack NO  Y/N
  Prestazione
  - Codice del Sistema Armonizzato (SA) 85176990  
  - Tempo medio tra guasti (MTBF) 409054  h
  - Emissione acustica 53.4  dB
  - sFlow SI  Y/N
  - Telnet SI  Y/N
  - Dying Gasp SI  Y/N
  - Stacking virtuale (unità) 32  
  - Impilamento fisico (unità) 9  
  Gestione energetica
  - Consumo energetico (max) 471.67  W
  - Consumi -  W
  - Frequenza di ingresso AC 50 - 60  Hz
  - Tensione di ingresso AC 100 - 240  V
  - Supporto Redundant power supply (RPS) SI  Y/N
  Power over Ethernet (PoE)
  - Bilancio energetico totale del PoE 370  W
  - Quantità di porte Power over Ethernet plus (PoE+) 24  
  - Supporto Power over Ethernet (PoE) SI  Y/N
  Condizioni ambientali
  - Dissipazione del calore 1609.41  BTU/h
  - Umidità 5 - 90  %
  - Range di umidità di funzionamento 10 - 90  %
  - Intervallo di temperatura -40 - 70  °C
  - Intervallo temperatura di funzionamento 0 - 50  °C
  Dimensioni e peso
  - Peso 4660  g
  - Altezza 44  mm
  - Profondità 350  mm
  - Larghezza 440  mm
  Dati su imballaggio
  - Peso dell'imballo 6318  g
  - Altezza imballo 118  mm
  - Profondità imballo 595  mm
  - Larghezza imballo 450  mm
   

 
Tutti i prezzi NON sono comprensivi di IVA. Il Listino è in EURO, salvo se diversamente indicato. Marchi e i nomi di prodotti sono registrati dai rispettivi titolari. Dati a cura del Fornitore. Non possiamo essere ritenuti responsabili per eventuali errori o refusi presenti. Prodotti, versioni, prezzi, termini e garanzie sono soggetti a cambiamenti senza preavviso. In ogni rapporto di fornitura valgono le Condizioni Generali di Vendita. Prezzi aggiornati in tempo reale.
Perchè Comprare qui?
punto Prodotti di qualità dei maggiori Marchi
 Informazione sulla disponibilità dei prodotti
 Aiuto all'acquisto
 Sicurezza nell'acquisto
 Scelta della forma di pagamento
 Pagamenti sicuri con transazioni riservate
 Rispetto della Privacy
 Supporto nella soluzione di problemi
 Professionalità e competenza del nostro Staff
 Ricerca su richiesta di prodotti non a Listino

Tutti i Prodotti Canon
Tutti i Prodotti Choiix
Tutti i Prodotti Cisco Small Business
Tutti i Prodotti Cooler Master
 
 
IsyCorp Dipartimento di INTERSYSTEM Ingegneria Informatica S.r.l. Società a socio unico P.IVA 00865531008 CF 01203550353 CU MITWDG8 CCIA: 614171 © 2000-2019 E' vietata la riproduzione anche parziale.