IsyCorp: e-businnes per P.A. e Aziende by INTERSYSTEM Ingegneria Informatica   

Login / Registrati  
cw cws
SCHEDA PRODOTTO
Zoom Altra immagine ingrandita disponibile

PartNumber: DXS-3410-32XY
  D-Link Layer 3 Stackable 10 Gigabit Managed Switches 24 x   (Carta di Credito Web ) 3.397,59 € + IVA Aggiungi Prodotto al Carrello
100M/1/2.5/5/10GBASE-T ports, 4 x 10G SFP+, 4 x 10/25G SFP2      
    Pagamento e Prezzo si cambiano nel Carrello, inserito il primo articolo.  
         
Marchio:D-Link        
Codice:360205.01        
PartNumber:DXS-3410-32XY      
EAN:0790069473852         
dispo Ordinabile         
Notifica Disponibilità        
         
         
         
         
 Altri articoli del Produttore:  D-Link      
 Altri articoli nelle Categorie:/ Hardware / Networking / Switch      
 
. 

 Scheda Tecnica dal Produttore:
  Caratteristiche di gestione
  - Supporto MIB RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,  
  - Registro evento di sistema SI  Y/N
  - Gestione web-based SI  Y/N
  - Ispezione ARP SI  Y/N
  - Supporto qualità del servizio (QoS) SI  Y/N
  - Livello del commutatore L3  
  - Tipo interruttore Managed  
  Connettività
  - Quantità porte USB 2.0 1  
  - Console port RJ-45  
  - Connettore a fibra ottica SFP+  
  - Quantità di slot del modulo SFP+ 4  
  - Tipo di porte RJ-45 Fast Ethernet (10/100)  
  - Quantità di porte RJ-45 24  
  Collegamento in rete
  - Caratteristiche della LAN virtuale Private VLAN,Port-based VLAN  
  - VLAN support SI  Y/N
  - Blocco Head-of-line (HOL) SI  Y/N
  - Supporto controllo flusso SI  Y/N
  - Apertura albero di protocollo SI  Y/N
  - Raggruppamento link SI  Y/N
  - Full duplex SI  Y/N
  - Mirroring della porta SI  Y/N
  - Tecnologia Ethernet su cavi in rame 10BASE-T,100BASE-T,1000BASE-T  
  - Supporto 10G SI  Y/N
  - Standard di rete IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1Qau,IEEE 802.1Qaz,IEEE 802.1Qbb,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3x  
  Trasmissione dati
  - Buffer di memoria di pacchetto 4  MB
  - Frame Jumbo 12000  
  - Supporto Jumbo Frames SI  Y/N
  - Numero di code 8  
  - Dimensioni tavola MAC 48000  entries
  - Throughput 565.44  Mpps
  - Capacità di commutazione 760  Gbit/s
  Sicurezza
  - Algoritmi di sicurezza supportati 802.1x RADIUS  
  - Supporto SSH/SSL SI  Y/N
  - Autenticazione Guest VLAN,MAC-based authentication,Port-based authentication  
  - Protezione/Filtro BPDU SI  Y/N
  - Protezione contro i loop back SI  Y/N
  - Funzione IGMP snooping SI  Y/N
  - Lista di controllo accesso (ACL) SI  Y/N
  - Caratteristiche DHCP DHCP server,DHCP client  
  Funzioni Multicast
  - Supporto multicast SI  Y/N
  Protocolli
  - Protocolli di rete supportati IPv6, IPv4  
  Design
  - Compatibilità elettromagnetica FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI  
  - Sicurezza cUL, CB, BSMI  
  - Colore del prodotto Black  
  - Impilabile SI  Y/N
  - Montaggio rack SI  Y/N
  Prestazione
  - Tempo medio tra guasti (MTBF) 437675.04  h
  - Emissione acustica 53.3  dB
  - Stacking virtuale (unità) 32  
  - Impilamento fisico (unità) 9  
  Gestione energetica
  - Consumo energetico (max) 104  W
  - Frequenza di ingresso AC 50/60  Hz
  - Tensione di ingresso AC 100 - 240  V
  Power over Ethernet (PoE)
  - Supporto Power over Ethernet (PoE) NO  Y/N
  Condizioni ambientali
  - Dissipazione del calore 354.86  BTU/h
  - Umidità 5 - 90  %
  - Range di umidità di funzionamento 10 - 90  %
  - Intervallo di temperatura -40 - 70  °C
  - Intervallo temperatura di funzionamento 0 - 50  °C
  Dimensioni e peso
  - Peso 3880  g
  - Altezza 44  mm
  - Profondità 250  mm
  - Larghezza 441  mm
   

 
Tutti i prezzi NON sono comprensivi di IVA. Il Listino è in EURO, salvo se diversamente indicato. Marchi e i nomi di prodotti sono registrati dai rispettivi titolari. Dati a cura del Fornitore. Non possiamo essere ritenuti responsabili per eventuali errori o refusi presenti. Prodotti, versioni, prezzi, termini e garanzie sono soggetti a cambiamenti senza preavviso. In ogni rapporto di fornitura valgono le Condizioni Generali di Vendita. Prezzi aggiornati in tempo reale.
Perchè Comprare qui?
punto Prodotti di qualità dei maggiori Marchi
 Informazione sulla disponibilità dei prodotti
 Aiuto all'acquisto
 Sicurezza nell'acquisto
 Scelta della forma di pagamento
 Pagamenti sicuri con transazioni riservate
 Rispetto della Privacy
 Supporto nella soluzione di problemi
 Professionalità e competenza del nostro Staff
 Ricerca su richiesta di prodotti non a Listino

Tutti i Prodotti HGST
Tutti i Prodotti Intel
Tutti i Prodotti INTERSYSTEM
Tutti i Prodotti Jabra GN OLD
 
 
IsyCorp Dipartimento di INTERSYSTEM Ingegneria Informatica S.r.l. Società a socio unico P.IVA 00865531008 CF 01203550353 CU MITWDG8 CCIA: 614171 © 2000-2019 E' vietata la riproduzione anche parziale.